Безопасность

Как обновить PHP 5.6 до PHP 7.

Устаревшая версия PHP на WordPress и Joomla

С 31.12.2018 на своих сайтах, которые созданы на CMS Joomla, WordPress и других, вы можете наблюдать ошибку или предупреждения следующего вида

Ошибка

Мы обнаружили, что ваш сервер использует версию PHP 5.6.38, которая является устаревшей и не получает официальные обновления от разработчиков.

Tags
Show More

Добавить комментарий

Ваш e-mail не будет опубликован. Обязательные поля помечены *

Back to top button
Close
Перейти к верхней панели